Questo forum utilizza cookies
Questo forum utilizza i cookies per immagazzinare informazioni sulla vostra registrazione. I Cookies sono piccoli documenti registrati sul vostro computer. Cookies su questo forum tengono traccia di alcune informazioni. Prego confermare se accettate o rifiutate queste condizioni di utilizzo.

Un Cookie sara registrato nel vostro browser. Non vi verra piu chiesta ulteriore conferma utilizzando il bottone riportato di seguito.

- Si prega di leggere il regolamento del forum del Registro Autobianchi.
- Per visualizzare i punteggi degli iscritti cliccare qui, oppure consultare il profilo individuale di ogni autore di discussioni.
NOTA: DOPO AVER FATTO IL LOGIN TOCCA CON IL MOUSE I LOGHI DELLE AUTOBIANCHI CHE VEDI IN ALTO: APPARIRANNO TUTTI I MESSAGGI DEL FORUM

Hello World!
This is a sample NewPoints plugin that displays this message on all pages. As you can see, it works just like MyBB plugins do.

Rispondi 
 
Valutazione discussione:
  • 0 voti - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Vuoti in salita
01-10-2012, 22:36
Messaggio: #1
Vuoti in salita
Buonasera a tuttiIcon_biggrin

non sono molto attivo nel forum, un po' per il poco tempo che ho a disposizione (cause: scuola, lavoro, lavori alla y10 ecc..) e un pò perchè molte risposte alle mie domande le ho trovate senza dovervi chiedere niente personalmente..so che lo scopo di questo forum e dei forum in generale, non è solamente quello di "usare" le competenze degli altri utenti e degli amministratori, ma per i motivi che ho elencato sopra, fino ad'ora non sono riuscito a fare quello che speravo: vivere e condividere la mia esperienza con la y10 con quante più persone possibili.

Spero d'ora in poi di avere più tempo libero e di frequentare più spesso il forum.

Vi chiedo comunque di aiutarmi a risolvere un problema che si è presentato oggi pomerigio con la mia fire lx i.e. del '90.
Dopo un mese di riposo avantieri le ho dato una bella spolverata e l'ho rimessa in moto (partita al primo colpo). Ho fatto un paio di giri del vicinato e tutto ok..così ieri, ma oggi non è andata bene come i giorni scorsi: nelle salite più ripide va a saltelli fino quasi a spegnersi, sembrano vuoti di alimentazione ma la benzina c'è per certo!
In piano e in discesa è impeccabile ma le salite proprio non le sopporta, sopratutto quando le si chiede di spuntare da fermo, magari con qualche altra macchina dietro!Icon_evil

Specifico inoltre che prima di fermarla ho sostituito il filtro della benzina, i cavi delle candele e rimesso in fase lo spinterogeno.

Vi ringrazio in anticipo! Icon_smile

Francesco
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
02-10-2012, 01:36
Messaggio: #2
RE: Vuoti in salita
La cosa e un po strana va bene in pianura e in salita fa i capricci.
Per prima cosa ricontrollerei che siano ben fissati i cavi candele, e la calotta dello spinterogeno.
In oltre il filtro benzina che non sia parzialmente ostruito e la pompa benzina che non spinga ad intermittenza.
E ovvio che ci sia benzina nel serbatoio.

Il mio primo veicolo sportivo, la Bici Edoardo Bianchi da corsa del 1976.Icon_rotfl
autobianchi A112 elite del 1984 perche non solo la 500 ha il tetto panoramico Icon_hand
Alfa Romeo 33 1.7 QV del 1987 perche.....non so perche!!!!
autobianchi Y10 1.1 ie LX del 1992 la prima utilitaria di lusso
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
02-10-2012, 09:25
Messaggio: #3
RE: Vuoti in salita
Il correttore dell'anticipo funziona?
A motore in moto prova a sfilare il tubo in gomma: se il motore cambia regime il correttore è ok, se non succede niente devi cambiarlo Icon_biggrin

Autobianchi è una firma Lancia
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
03-10-2012, 22:59
Messaggio: #4
RE: Vuoti in salita
..dunque..ho staccato tutti i cavi dalle loro sedi e rimessi al loro posto, anche se sembravano montati correttamente, pulita la calotta, pulito il filtro benzina. L'ho provata ieri pomeriggio e oggi e sembra le sia passto tutto! Icon_spocht2

Il correttore di anticipo e nuovo! Icon_biggrin

In ogni caso, non riesco proprio a capire perchè in pianura, discese, curve a dx e sx andava benissimo e in salita no. Non riesco a capire come, le parti che ho controllato, possano funzionare bene in certi casi e a funzionare male in altri..Icon_confused
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
04-10-2012, 07:57
Messaggio: #5
RE: Vuoti in salita
Mistero... si vede che c'era qualcuno dei pezzi che hai toccato che era in equilibrio precario Icon_eek
Il filtro benzina l'hai pulito o l'hai cambiato? Perché costa una miseria e spesso dopo vent'anni trovi ancora quello originale pieno di porcheria: meglio cambiarlo!
Stesso discorso per i cavi delle candele, anche se sono meno economici: con gli anni diventano secchi, tu di fuori non lo vedi ma si crepa il conduttore interno e con le vibrazioni che lo scuotono fa e non fa contatto.
La calotta se è stata cambiata recentemente può andar bene così, se è la sua originale di primo equipaggiamento cambiala, ricordandoti di specificare al tuo ricambista se hai uno spinterogeno Marelli o Ducellier Icon_cool

Autobianchi è una firma Lancia
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
04-10-2012, 21:50
Messaggio: #6
RE: Vuoti in salita
Grazie kekko di avere verificato quello che ti avevo postato mi hai dato la soddisfazione di aver dato il consiglio giusto. Icon_spocht2
Stefano

Il mio primo veicolo sportivo, la Bici Edoardo Bianchi da corsa del 1976.Icon_rotfl
autobianchi A112 elite del 1984 perche non solo la 500 ha il tetto panoramico Icon_hand
Alfa Romeo 33 1.7 QV del 1987 perche.....non so perche!!!!
autobianchi Y10 1.1 ie LX del 1992 la prima utilitaria di lusso
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
10-10-2012, 22:40
Messaggio: #7
RE: Vuoti in salita
(04-10-2012 21:50)Brama1 Ha scritto:  Grazie kekko di avere verificato quello che ti avevo postato mi hai dato la soddisfazione di aver dato il consiglio giusto. Icon_spocht2
Stefano

Eccomi..scusa il ritardo! Icon_redface Spero di essere ancora in tempo per ringraziarvi! Icon_rolleyes
filtro benzina nuovo, cavi candela staccati e riattaccati..pulita la calotta delo spinterogeno..
Sembra vada bene! Icon_smile
(04-10-2012 07:57)Federico Ha scritto:  Mistero... si vede che c'era qualcuno dei pezzi che hai toccato che era in equilibrio precario Icon_eek
Il filtro benzina l'hai pulito o l'hai cambiato? Perché costa una miseria e spesso dopo vent'anni trovi ancora quello originale pieno di porcheria: meglio cambiarlo!
Stesso discorso per i cavi delle candele, anche se sono meno economici: con gli anni diventano secchi, tu di fuori non lo vedi ma si crepa il conduttore interno e con le vibrazioni che lo scuotono fa e non fa contatto.
La calotta se è stata cambiata recentemente può andar bene così, se è la sua originale di primo equipaggiamento cambiala, ricordandoti di specificare al tuo ricambista se hai uno spinterogeno Marelli o Ducellier Icon_cool

I cavi delle candele sono nuovi, Marelli; li ho solo staccati e ri attaccati. Filtro benzina nuovo..manca solo la calotta..quanto può costare? anche lei Marelli..
il correttore di anticipo l'ho cambiato 2 mesi fa, funziona benissimo..ho fatto la prova che dicevi tu e il regime cambia eccome..
Ho il terrore che sia la pompa della benzina..appena accendo il quadro si sente perfettamente, ma secondo me, la mia y10 ha ancora problemi di irregolarità all'alimentazione..dal giorno che l'ho presa..
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
Rispondi 


Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)