Questo forum utilizza cookies
Questo forum utilizza i cookies per immagazzinare informazioni sulla vostra registrazione. I Cookies sono piccoli documenti registrati sul vostro computer. Cookies su questo forum tengono traccia di alcune informazioni. Prego confermare se accettate o rifiutate queste condizioni di utilizzo.

Un Cookie sara registrato nel vostro browser. Non vi verra piu chiesta ulteriore conferma utilizzando il bottone riportato di seguito.

- Si prega di leggere il regolamento del forum del Registro Autobianchi.
- Per visualizzare i punteggi degli iscritti cliccare qui, oppure consultare il profilo individuale di ogni autore di discussioni.
NOTA: DOPO AVER FATTO IL LOGIN TOCCA CON IL MOUSE I LOGHI DELLE AUTOBIANCHI CHE VEDI IN ALTO: APPARIRANNO TUTTI I MESSAGGI DEL FORUM

Hello World!
This is a sample NewPoints plugin that displays this message on all pages. As you can see, it works just like MyBB plugins do.

Rispondi 
 
Valutazione discussione:
  • 0 voti - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Olio nella vaschetta dell'acqua.....
15-12-2011, 18:54
Messaggio: #21
RE: Olio nella vaschetta dell'acqua.....
(15-12-2011 16:51)Federico Ha scritto:  E' vero Teo, anche la mia Avenue fa così.... spengo il motore con la lancetta sui 90 gradi e se la riavvio già dopo cinque minuti, è salita di una tacca o due.... entro certi limiti mi pare sia normale peròIcon_climb2

Boh ma la Junior sti scherzetti non me li ha mai tirati... Icon_rolleyes

[Immagine: file0244.jpg]
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
15-12-2011, 19:51
Messaggio: #22
RE: Olio nella vaschetta dell'acqua.....
Io una spiegazione ce l'avrei... Spegnendo il motore, il liquido di raffreddamento non viene più spinto dalla pompa e si ferma, non creando più scambio col radiatore. Stando fermo assorbe il calore delle parti che raggiungono temperature più alte... e la sonda del termometro capta una temperatura più elevata.
Io credo...Icon_redface

Autobianchi è una firma Lancia
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
15-12-2011, 20:17
Messaggio: #23
RE: Olio nella vaschetta dell'acqua.....
Si anch'io credo sia così, infatti quando attacca l'elettroventola aspetto sempre a motore acceso prima che si spenga in modo tale che la pompa dell'acqua metta in circolo l'acqua appena raffreddata. Comunque il sensore dell'acqua sta sul blocco e dice sicuramente il vero, quindi se va oltre la metà non è proprio benefico per la testata. Come si dice a Roma: daje oggi e daje domani.... Icon_rolleyes

[Immagine: file0244.jpg]
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
15-12-2011, 21:29
Messaggio: #24
RE: Olio nella vaschetta dell'acqua.....
Sicuramente è utile quanto c'era già scritto sui libretti uso e manutenzione: dopo sforzi prolungati sarebbe bene non spegnerla subito ma farla girare al minimo o poco sopra per alcuni minuti.
Elettroventola o no, in ogni caso, ogni volta che spegni il motore la temperatura nei "punti caldi" aumenterà per forza, perchè con la pompa dell'acqua ferma la circolazione non c'è.Icon_idea

Autobianchi è una firma Lancia
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
31-03-2013, 21:27
Messaggio: #25
RE: Olio nella vaschetta dell'acqua.....
(10-12-2011 00:18)TEO87 . Ha scritto:  Mi ricordo la Panda 750 fire di una mia compagna di classe. Quando non avevo ancora preso la patente mi accompagnava a
casa lei. Premetto: auto perfetta, pari al nuovo, curata dal papà meccanico. Metteva in moto all'istante e teneva pure il
minimo anche senza tirare lo starter, però poi come spuntava iniziava ad andare a colpi, roba da farci prendere il colpo della
strega per quanto strattonava!! Allora puntualmente lei si spazientiva e tirava tutto lo starter col motore a 4000 giri...

messaggio inserito dal sistema, conforme all'originale

e vero ho avuto ankio la mia panda 750 fire e confermo che voleva l aria tirata e di quello che mi ricordo io tiravo tutta quando mettevo in moto senza dare gas e poi gli davo il 1 scatto finke nn scaldava un attimino ma quando partivo poi la toglievo e andavo a velocita ridotta senza affondare col gas senno strattonava è stata la makkina dei miei 20 anni ci feci 50000km in 4 anni mai lasciato a piedi la rimpiango sempre era una 750cl del 1987
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
Rispondi 


Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)