Questo forum utilizza cookies
Questo forum utilizza i cookies per immagazzinare informazioni sulla vostra registrazione. I Cookies sono piccoli documenti registrati sul vostro computer. Cookies su questo forum tengono traccia di alcune informazioni. Prego confermare se accettate o rifiutate queste condizioni di utilizzo.

Un Cookie sara registrato nel vostro browser. Non vi verra piu chiesta ulteriore conferma utilizzando il bottone riportato di seguito.

- Si prega di leggere il regolamento del forum del Registro Autobianchi.
- Per visualizzare i punteggi degli iscritti cliccare qui, oppure consultare il profilo individuale di ogni autore di discussioni.
NOTA: DOPO AVER FATTO IL LOGIN TOCCA CON IL MOUSE I LOGHI DELLE AUTOBIANCHI CHE VEDI IN ALTO: APPARIRANNO TUTTI I MESSAGGI DEL FORUM

Hello World!
This is a sample NewPoints plugin that displays this message on all pages. As you can see, it works just like MyBB plugins do.

Rispondi 
 
Valutazione discussione:
  • 1 voti - 5 media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema motore
01-03-2013, 18:10
Messaggio: #21
RE: Problema motore
Secondo me si....ma a minimo come va (a motore caldo)?
Visita il sito web di questo utente Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
01-03-2013, 22:51
Messaggio: #22
RE: Problema motore
Aprendo il cofano, anche a minimo si nota che ogni tanto fa dei piccoli sobbalzi. A motore caldo il difetto rimane invariato, solamente che il regime minimo sembra un attimo più stabile.

Cosa potrebbe essere?

Grazie, Roberto
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
31-03-2013, 14:17
Messaggio: #23
RE: Problema motore
(28-02-2013 22:49)robygh Ha scritto:  Ciao ragazzi,

scusate se non mi sono fatto piu sentire e ringraziato per tutti i vostri consigli, ma tr ail lavoro nuovo e la bimba piccola le passioni a volte vanno a finire in secondo piano.

Questa settimana dopo mesi di inutilizzo ho usato un pò il 112 per andare a lavoro ed analizzando bene il difetto, ho notato che se rimango in 2 marcia a
2000 giri il motore non gira lineare, singhiozza.

Il difetto rimane sempre l'anticipo?


Grazie e buona notte a tutti

il


Roberto
il motore seghetta in accelerazione con poco gas e poi accelerando di piu non lo fa piu lo fa pure a me ma ho una a112 base
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
31-03-2013, 21:30
Messaggio: #24
RE: Problema motore
(30-12-2012 23:33)robygh Ha scritto:  A memoria non mi sembra che a regimi costanti abbia dei sobbalzi. Lo fa solamente a volte se i giri sono bassi, sotto i 2000.

Per quanto riguarda il fumo, è difficile a dirsi, la macchina ha 170000 km,
ed un un pò di fumo lo fa già da un pò.
Posso però dire che il motore in salita a volte picchia in testa.

cmq io penso che sotto i 2000 giri tu debba cambiare marcia è sempre un carburatore e nn una makkina ad iniezione la carburazione è migliore io ho risolto i problemi di seghettamento cambiando tutti i getti del carburatore lo spillo il galleggiante adesso tiene la 4 a 35 al ora mentre prima tremava a 60 ora mi va bene sia con la verde sia usando la v power
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
Rispondi 


Discussioni correlate...
Discussione: Autore Risposte: Letto: Ultimo messaggio
  Revisione motore 70HP Dolci 4 2.513 19-06-2015 09:05
Ultimo messaggio: mavdiablo
  Problema cambio Edoardo73 8 4.552 17-08-2013 10:02
Ultimo messaggio: Bepus
  Codici Motore A 112 aliandro22 4 2.594 22-02-2012 17:16
Ultimo messaggio: scorpione

Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)