Questo forum utilizza cookies
Questo forum utilizza i cookies per immagazzinare informazioni sulla vostra registrazione. I Cookies sono piccoli documenti registrati sul vostro computer. Cookies su questo forum tengono traccia di alcune informazioni. Prego confermare se accettate o rifiutate queste condizioni di utilizzo.

Un Cookie sara registrato nel vostro browser. Non vi verra piu chiesta ulteriore conferma utilizzando il bottone riportato di seguito.

- Si prega di leggere il regolamento del forum del Registro Autobianchi.
- Per visualizzare i punteggi degli iscritti cliccare qui, oppure consultare il profilo individuale di ogni autore di discussioni.
NOTA: DOPO AVER FATTO IL LOGIN TOCCA CON IL MOUSE I LOGHI DELLE AUTOBIANCHI CHE VEDI IN ALTO: APPARIRANNO TUTTI I MESSAGGI DEL FORUM

Hello World!
This is a sample NewPoints plugin that displays this message on all pages. As you can see, it works just like MyBB plugins do.

Rispondi 
 
Valutazione discussione:
  • 1 voti - 5 media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema motore
03-01-2013, 22:08
Messaggio: #11
RE: Problema motore
Beh un po di fumosità con quei km è più che normale,l'unico modo per attenuarla un po sarebbe mettere dell'olio hpx che aiuta,ma questo non il problema che hai esposto,in merito a questo problema potrebbe essere un problema di fase come .La cosa che puoi fare è di far controllare la fase e con l'occasione verificare in che stato è l'impulsore.Quando spegni l'auto per qualche secondo resta in moto?
(30-12-2012 23:33)robygh Ha scritto:  A memoria non mi sembra che a regimi costanti abbia dei sobbalzi. Lo fa solamente a volte se i giri sono bassi, sotto i 2000.

Per quanto riguarda il fumo, è difficile a dirsi, la macchina ha 170000 km,
ed un un pò di fumo lo fa già da un pò.
Posso però dire che il motore in salita a volte picchia in testa.
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
04-01-2013, 10:49
Messaggio: #12
RE: Problema motore
Mi capitava questa estate che il motore rimanesse accesso per alcuni secondi, poi adesso non lo sta facendo più.
Quindi potrebbe essere colpa dell'impulsore?
E' quello in allegato l'impulsore?


Grazie ancora per tutti i consigli!


Allegati Anteprime
   
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
04-01-2013, 18:04
Messaggio: #13
RE: Problema motore
(04-01-2013 10:49)robygh Ha scritto:  Mi capitava questa estate che il motore rimanesse accesso per alcuni secondi, poi adesso non lo sta facendo più.
Quindi potrebbe essere colpa dell'impulsore?
E' quello in allegato l'impulsore?


Grazie ancora per tutti i consigli!

il fatto che il motore continui a girare dopo aver tolto il contatto è il tipico segno di una benzina con numero di ottano troppo basso (di solito)! Ed il fatto che picchia in testa, soprattutto in salita ne è la conferma...ma lo farebbe anche accelerando di colpo da bassa velocità! Ricorda che tu hai una 1000 di cilindrata con 70 Hp di vecchia scuola, ovvero senza trucchi come il turbo! Il rapporto di compressione, vado a memoria, è di 10,5:1. ovvero quasi da motore sportivo! Un così alto rapporto di compressione, unito ad un valore d'incrocio dell'albero a camme molto spinto e un carburante a basso numero di ottano relativo per quel motore (anche di poco, mi dispiace scriverlo, come la comune benzina verde a 95RON)fa detonare il carburante a determinate condizioni (motore molto caldo...d'estate ovviamente il fenomeno si amplifica)...accendendo la benzina spontaneamente in pratica il motore si comporta come se fosse un diesel! Questa è a mio avviso la causa principale (ma che benzina utilizzi?)...in via subordinata, dato il chilometraggio (ma raramente) anche i depositi carboniosi sui pistoni e sulle valvole, che sono molto più caldi delle pareti dei cilindri, possono far detonare la benzina (normalmente non sarebbe così...ma sotto una forte pressione....) dando luogo allo stesso fenomeno; una benzina a basso numero di ottano tende anche a bruciare più velocemente per cui anche se l'anticipo fosse regolato ai dati di fabbrica per converso risulterebbe sempre eccessivo (da cui il battito in testa, l'esitazione ai cambi di marcia, il funzionamento ruvido, il minino irregolare, leggero ma percepibile aumento della temperatura media del motore con la ventola che sta quasi sempre in funzione ...fenomeni che possono anche non essere presenti contemporaneamente); io non so che benzina usi...posto che dal lato meccanico sia tutto ok io ti consiglierei (volendo utilizzare la verde comune) di ritardare di qlc grado l'anticipo...otterrai un apparente diminuzione di prestazioni ma almeno eviteresti il pericoloso fenomeno del battito in testa; quello a bassa velocità è innocuo.....ma c'è pure quello ad alta velocità che non è percepito ad orecchio perché è coperto dai normali rumori dell'auto (una A112 Abarth poi...) che è molto pericoloso..potresti ritrovarti un pistone forato senza nemmeno che nemmeno te ne accorgi! Ritardando l'anticipo (scusa l'ossimoro!) in ogni caso non eviti, soprattutto nei mesi caldi, il fenomeno del motore che continua a recalcitrare quando lo spegni...
Sono quasi certo che sia questa la ragione e non altro poiché non vedo cosa c'entri l'impulsore (e l'impianto elettrico in genere) quando togli il contatto!
Visita il sito web di questo utente Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
04-01-2013, 21:42
Messaggio: #14
RE: Problema motore
Condividendo il commento di Francesco puoi provare ad aggiungere un additivo per benzina oppure vuotare il serbatoio e mettere della benzina super con piu ottani.

Il mio primo veicolo sportivo, la Bici Edoardo Bianchi da corsa del 1976.Icon_rotfl
autobianchi A112 elite del 1984 perche non solo la 500 ha il tetto panoramico Icon_hand
Alfa Romeo 33 1.7 QV del 1987 perche.....non so perche!!!!
autobianchi Y10 1.1 ie LX del 1992 la prima utilitaria di lusso
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
04-01-2013, 23:26
Messaggio: #15
RE: Problema motore
Caro Francesco,ci tengo a precisare un tuo fraintendimento in merito a quello che ho scritto,non ho detto che l'impulsore potrebbe essere la causa,ma semplicemente di far controllare la fase,potrebbe essere troppo anticipata,questo può comportare il battito in testa e far rimanere acceso il motore per qualche secondo quando si toglie il contatto.A volte gli strattoni possono essere dovuti anche dall'impulsore che con l'andare del tempo ha i fili cotti e non danno una giusta erogazione di corrente.

Robygh, un fin setttimana non fai una gita qui a Torino così insieme al fidato Dolci gli diamo uno sguardo e con l'occasione ci conosciamo.
Concordo comunque quello che hai scritto in merito a ritardare l'anticipo
(04-01-2013 18:04)Francesco Esposito Ha scritto:  
(04-01-2013 10:49)robygh Ha scritto:  Mi capitava questa estate che il motore rimanesse accesso per alcuni secondi, poi adesso non lo sta facendo più.
Quindi potrebbe essere colpa dell'impulsore?
E' quello in allegato l'impulsore?


Grazie ancora per tutti i consigli!

il fatto che il motore continui a girare dopo aver tolto il contatto è il tipico segno di una benzina con numero di ottano troppo basso (di solito)! Ed il fatto che picchia in testa, soprattutto in salita ne è la conferma...ma lo farebbe anche accelerando di colpo da bassa velocità! Ricorda che tu hai una 1000 di cilindrata con 70 Hp di vecchia scuola, ovvero senza trucchi come il turbo! Il rapporto di compressione, vado a memoria, è di 10,5:1. ovvero quasi da motore sportivo! Un così alto rapporto di compressione, unito ad un valore d'incrocio dell'albero a camme molto spinto e un carburante a basso numero di ottano relativo per quel motore (anche di poco, mi dispiace scriverlo, come la comune benzina verde a 95RON)fa detonare il carburante a determinate condizioni (motore molto caldo...d'estate ovviamente il fenomeno si amplifica)...accendendo la benzina spontaneamente in pratica il motore si comporta come se fosse un diesel! Questa è a mio avviso la causa principale (ma che benzina utilizzi?)...in via subordinata, dato il chilometraggio (ma raramente) anche i depositi carboniosi sui pistoni e sulle valvole, che sono molto più caldi delle pareti dei cilindri, possono far detonare la benzina (normalmente non sarebbe così...ma sotto una forte pressione....) dando luogo allo stesso fenomeno; una benzina a basso numero di ottano tende anche a bruciare più velocemente per cui anche se l'anticipo fosse regolato ai dati di fabbrica per converso risulterebbe sempre eccessivo (da cui il battito in testa, l'esitazione ai cambi di marcia, il funzionamento ruvido, il minino irregolare, leggero ma percepibile aumento della temperatura media del motore con la ventola che sta quasi sempre in funzione ...fenomeni che possono anche non essere presenti contemporaneamente); io non so che benzina usi...posto che dal lato meccanico sia tutto ok io ti consiglierei (volendo utilizzare la verde comune) di ritardare di qlc grado l'anticipo...otterrai un apparente diminuzione di prestazioni ma almeno eviteresti il pericoloso fenomeno del battito in testa; quello a bassa velocità è innocuo.....ma c'è pure quello ad alta velocità che non è percepito ad orecchio perché è coperto dai normali rumori dell'auto (una A112 Abarth poi...) che è molto pericoloso..potresti ritrovarti un pistone forato senza nemmeno che nemmeno te ne accorgi! Ritardando l'anticipo (scusa l'ossimoro!) in ogni caso non eviti, soprattutto nei mesi caldi, il fenomeno del motore che continua a recalcitrare quando lo spegni...
Sono quasi certo che sia questa la ragione e non altro poiché non vedo cosa c'entri l'impulsore (e l'impianto elettrico in genere) quando togli il contatto!
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
05-01-2013, 01:56
Messaggio: #16
RE: Problema motore
(04-01-2013 23:26)Bepus Ha scritto:  Caro Francesco,ci tengo a precisare un tuo fraintendimento in merito a quello che ho scritto,non ho detto che l'impulsore potrebbe essere la causa,ma semplicemente di far controllare la fase,potrebbe essere troppo anticipata,questo può comportare il battito in testa e far rimanere acceso il motore per qualche secondo quando si toglie il contatto.A volte gli strattoni possono essere dovuti anche dall'impulsore che con l'andare del tempo ha i fili cotti e non danno una giusta erogazione di corrente.

Robygh, un fin setttimana non fai una gita qui a Torino così insieme al fidato Dolci gli diamo uno sguardo e con l'occasione ci conosciamo.
Concordo comunque quello che hai scritto in merito a ritardare l'anticipo
(04-01-2013 18:04)Francesco Esposito Ha scritto:  
(04-01-2013 10:49)robygh Ha scritto:  Mi capitava questa estate che il motore rimanesse accesso per alcuni secondi, poi adesso non lo sta facendo più.
Quindi potrebbe essere colpa dell'impulsore?
E' quello in allegato l'impulsore?


Grazie ancora per tutti i consigli!

il fatto che il motore continui a girare dopo aver tolto il contatto è il tipico segno di una benzina con numero di ottano troppo basso (di solito)! Ed il fatto che picchia in testa, soprattutto in salita ne è la conferma...ma lo farebbe anche accelerando di colpo da bassa velocità! Ricorda che tu hai una 1000 di cilindrata con 70 Hp di vecchia scuola, ovvero senza trucchi come il turbo! Il rapporto di compressione, vado a memoria, è di 10,5:1. ovvero quasi da motore sportivo! Un così alto rapporto di compressione, unito ad un valore d'incrocio dell'albero a camme molto spinto e un carburante a basso numero di ottano relativo per quel motore (anche di poco, mi dispiace scriverlo, come la comune benzina verde a 95RON)fa detonare il carburante a determinate condizioni (motore molto caldo...d'estate ovviamente il fenomeno si amplifica)...accendendo la benzina spontaneamente in pratica il motore si comporta come se fosse un diesel! Questa è a mio avviso la causa principale (ma che benzina utilizzi?)...in via subordinata, dato il chilometraggio (ma raramente) anche i depositi carboniosi sui pistoni e sulle valvole, che sono molto più caldi delle pareti dei cilindri, possono far detonare la benzina (normalmente non sarebbe così...ma sotto una forte pressione....) dando luogo allo stesso fenomeno; una benzina a basso numero di ottano tende anche a bruciare più velocemente per cui anche se l'anticipo fosse regolato ai dati di fabbrica per converso risulterebbe sempre eccessivo (da cui il battito in testa, l'esitazione ai cambi di marcia, il funzionamento ruvido, il minino irregolare, leggero ma percepibile aumento della temperatura media del motore con la ventola che sta quasi sempre in funzione ...fenomeni che possono anche non essere presenti contemporaneamente); io non so che benzina usi...posto che dal lato meccanico sia tutto ok io ti consiglierei (volendo utilizzare la verde comune) di ritardare di qlc grado l'anticipo...otterrai un apparente diminuzione di prestazioni ma almeno eviteresti il pericoloso fenomeno del battito in testa; quello a bassa velocità è innocuo.....ma c'è pure quello ad alta velocità che non è percepito ad orecchio perché è coperto dai normali rumori dell'auto (una A112 Abarth poi...) che è molto pericoloso..potresti ritrovarti un pistone forato senza nemmeno che nemmeno te ne accorgi! Ritardando l'anticipo (scusa l'ossimoro!) in ogni caso non eviti, soprattutto nei mesi caldi, il fenomeno del motore che continua a recalcitrare quando lo spegni...
Sono quasi certo che sia questa la ragione e non altro poiché non vedo cosa c'entri l'impulsore (e l'impianto elettrico in genere) quando togli il contatto!

Peccato che quando togli il contatto si disalimenta l'accensione elettronica e la corrente NON arriva alle candele....altrimenti spiegami come si fa a fermare un motore a benzina se non togliendo la corrente alle stesse! Infatti nel mio commento del'impulsore non ho proprio parlato.....una volta tolto il contatto dal punto di vista del motore è come se questi non esistesse proprio...se il motore continua ad sostentarsi lo fa per autoaccensione e l'unica causa è la benzina con ottano troppo basso e questo accade più facilmente in motori tirati come quello della A112 Abarth (l'ho già spiegato) che possono funzionare bene solo con le benzine addittivate (e, ovviamente, con la defunta vecchia super 98-100)! Poi un impulsore con i fili cotti ti lascia a piedi (prima o poi) ma non è che autoproduce corrente (non è un generatore) ma è un semplice "variatore di campo magnetico", tale variazione viene sollecitata da un magnete che passa davanti ad una piastra metallica; l'impulso generato viene poi gestito dall'accensione elettronica che lo "squadra" e lo ripulisce delle eventuali armoniche che lo accompagnano e venendo poi "amplificato" (termine non proprio corretto ma, in ogni caso, rendendolo anche indipendente dalla tensione della batteria) prima di essere applicato al primario della bobina; Quando si gira la chiave nel quadro per spegnere il motore accadono due cose: si toglie direttamente l'alimentazione all'accensione elettronica e si interrompe il contatto +B del primario della bobina (che praticamente è un trasformatore elevatore di tensione... e questo spiega anche come mai, quando c'è il guasto del blocchetto dell'avviamento, si può ripartire, anche con mezzo impianto elettrico fuori uso, facendo il ponte direttamente dal positivo della batteria al +B della bobina)... in questa condizione se anche venisse generato un impulso dallo spinterogeno questi morirebbe li in quanto gli apparecchi a valle sono spenti!
Visita il sito web di questo utente Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
07-01-2013, 13:45
Messaggio: #17
RE: Problema motore
Grazie a tutti e due per le spiegazioni.

Normalemnte utilizzo la benzina verde 95 ottani, ma anche mettendo quella a 98 il problema rimane. Proverò a riguardare l'anticipo.

Cosa strana che ogni tanto noto è che fin quando il motore
non è tanto caldo il difetto si presenta poche volte.


Avevo escluso l'anticipo poichè il motore parte a mezzo giro di chiave senza dare gas e pensavo fosse ben in fase.


Roberto
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
07-01-2013, 15:06
Messaggio: #18
RE: Problema motore
(07-01-2013 13:45)robygh Ha scritto:  Grazie a tutti e due per le spiegazioni.

Normalemnte utilizzo la benzina verde 95 ottani, ma anche mettendo quella a 98 il problema rimane. Proverò a riguardare l'anticipo.

Cosa strana che ogni tanto noto è che fin quando il motore
non è tanto caldo il difetto si presenta poche volte.


Avevo escluso l'anticipo poichè il motore parte a mezzo giro di chiave senza dare gas e pensavo fosse ben in fase.


Roberto

Il difetto si manifesta tipicamente a caldo; a carburazione come stiamo? anche una alimentazione troppo smagrita provoca il fenomeno...ma questo cmq non spiega il mancato arresto del motore togliendo il contatto! Restano le due: cattiva benzina e, dato il chilometraggio, eccessivi depositi carboniosi su pistoni e/o valvole....
Visita il sito web di questo utente Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
07-01-2013, 23:09
Messaggio: #19
RE: Problema motore
(30-12-2012 23:33)robygh Ha scritto:  A memoria non mi sembra che a regimi costanti abbia dei sobbalzi. Lo fa solamente a volte se i giri sono bassi, sotto i 2000.

Per quanto riguarda il fumo, è difficile a dirsi, la macchina ha 170000 km,
ed un un pò di fumo lo fa già da un pò.
Posso però dire che il motore in salita a volte picchia in testa.

se picchia in testa vuole dire che è troppo anticipata prova a mettere la benzina piu forte tipo la v power
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
28-02-2013, 22:49
Messaggio: #20
RE: Problema motore
Ciao ragazzi,

scusate se non mi sono fatto piu sentire e ringraziato per tutti i vostri consigli, ma tr ail lavoro nuovo e la bimba piccola le passioni a volte vanno a finire in secondo piano.

Questa settimana dopo mesi di inutilizzo ho usato un pò il 112 per andare a lavoro ed analizzando bene il difetto, ho notato che se rimango in 2 marcia a
2000 giri il motore non gira lineare, singhiozza.

Il difetto rimane sempre l'anticipo?


Grazie e buona notte a tutti


Roberto
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
Rispondi 


Discussioni correlate...
Discussione: Autore Risposte: Letto: Ultimo messaggio
  Revisione motore 70HP Dolci 4 2.374 19-06-2015 09:05
Ultimo messaggio: mavdiablo
  Problema cambio Edoardo73 8 4.312 17-08-2013 10:02
Ultimo messaggio: Bepus
  Codici Motore A 112 aliandro22 4 2.467 22-02-2012 17:16
Ultimo messaggio: scorpione

Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)