Questo forum utilizza cookies
Questo forum utilizza i cookies per immagazzinare informazioni sulla vostra registrazione. I Cookies sono piccoli documenti registrati sul vostro computer. Cookies su questo forum tengono traccia di alcune informazioni. Prego confermare se accettate o rifiutate queste condizioni di utilizzo.

Un Cookie sara registrato nel vostro browser. Non vi verra piu chiesta ulteriore conferma utilizzando il bottone riportato di seguito.

- Si prega di leggere il regolamento del forum del Registro Autobianchi.
- Per visualizzare i punteggi degli iscritti cliccare qui, oppure consultare il profilo individuale di ogni autore di discussioni.
NOTA: DOPO AVER FATTO IL LOGIN TOCCA CON IL MOUSE I LOGHI DELLE AUTOBIANCHI CHE VEDI IN ALTO: APPARIRANNO TUTTI I MESSAGGI DEL FORUM

Hello World!
This is a sample NewPoints plugin that displays this message on all pages. As you can see, it works just like MyBB plugins do.

Rispondi 
 
Valutazione discussione:
  • 1 voti - 4 media
  • 1
  • 2
  • 3
  • 4
  • 5
Anticipo
27-06-2012, 23:38
Messaggio: #11
RE: Anticipo
(27-06-2012 14:31)Dolci Ha scritto:  un carburatore sporco, da revisionare o semplicemente usurato può fare scherzi antipatici che mettono a dura prova la pazienza.
Un discorso a parte meriterebbe la messa a punto in caso di revisione o interventi pesanti sul motore, è una tecnica molto interessante.

e naturalmente il lavoro del carburatorista è ormai estinto!!! a meno che non si trovi qualche ciarlano che dice di esserlo, ma poi ti ridà l'auto col risultato che neanche un bimbo di 2 anni riuscirebbe a fare tanti malanni in una volta sola!!!

ELEGANT, perchè A112 non è solo ABARTH
MISSONI, perchè Y10 fà moda...
LX la sigla che contraddistingue le grandi Lancia
VILLE, per chi non vuole cambiare MAIIIIII
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
28-06-2012, 10:19
Messaggio: #12
RE: Anticipo
(27-06-2012 11:49)rudibubu Ha scritto:  l'iniezione tra seconda e terza serie sono 2 cose agli antipodi per quanto riguarda il funzionamento e l' affidabilità: con la terza serie non un sussulto, un mancamento...Icon_hand ; la seconda serie... ha una collezione di variazioni di giri da farci un' enciclopedia!!! Icon_doh2

Quotone per Rudibubu!! Ieri ho ripreso la Junior dopo tanto tempo, e se non fosse per la mancanza dell'impianto GPL, un pò maledico il giorno che l'ho abbandonata in garage in favore della LX i.e. Icon_eek

[Immagine: file0244.jpg]
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
28-06-2012, 10:44
Messaggio: #13
RE: Anticipo
(27-06-2012 23:38)rudibubu Ha scritto:  
(27-06-2012 14:31)Dolci Ha scritto:  un carburatore sporco, da revisionare o semplicemente usurato può fare scherzi antipatici che mettono a dura prova la pazienza.
Un discorso a parte meriterebbe la messa a punto in caso di revisione o interventi pesanti sul motore, è una tecnica molto interessante.

e naturalmente il lavoro del carburatorista è ormai estinto!!! a meno che non si trovi qualche ciarlano che dice di esserlo, ma poi ti ridà l'auto col risultato che neanche un bimbo di 2 anni riuscirebbe a fare tanti malanni in una volta sola!!!

Il problema sostanziale è che le nuove generazioni di tecnici non hanno mai visto un carburatore aperto e non sempre ne conoscono il funzionamento! Icon_eek
Non sempre servono interventi invasivi, a volte basterebbe la pulizia dei getti, la regolazione dell'altezza del galleggiante.



(27-06-2012 15:43)Federico Ha scritto:  Però pure tu Marco, ti vai a cacciare nei guai da solo... non ti bastano carburatori DCOE e simili, ne vuoi pure due insieme da regolare e accordare Icon_biggrinIcon_lol
Questo sarebbe, come quello della 500, molto più "innocuo" Icon_mrgreen

Effettivamente con il carburatorino della 500/Bianchina non ho mai avuto tanti problemi....più semplice di così, non ha neanche la pompa di ripresa!!
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
26-07-2012, 13:07
Messaggio: #14
RE: Anticipo
(25-06-2012 19:38)Federico Ha scritto:  Da tempo l'Avenue aveva la guarnizione dello spinterogeno che perdeva, oltre alla classica guarnizione del coperchio punterie che lasciava anch'essa trafilare un po' d'olio dove c'è il piattello che chiude la sede occupata sui 999 dalla pompa benzina.
Non avendo tempo di sistemarla io, l'ho portata ad un'officina autorizzata Lancia-Autobianchi dagli anni Sessanta (ha ancora la targa "Autobianchi servizio autorizzato" a fondo giallo con stemma rotondo). Mai scelta fu più sbagliata Icon_doh1
A cambiare la guarnizione del coperchio punterie è stato capace, e meno male... ma con lo spinterogeno proprio non ci ha preso Icon_confused
Quando me l'ha riconsegnata la temperatura dell'acqua in normale esercizio del motore stava più su di una decina di gradi, costantemente ad una tacca-una e mezza dopo i 90 gradi, con dei picchi a 105-110 gradi durante le soste in coda.
In più ho notato una pessima risposta ai bassi giri: la ripresa era più lenta del solito ed era accompagnata da qualche sussulto al termine dei quali si vedeva una nuvoletta di fumo nero allo scarico. Icon_eek
Sintomi dell'accensione ritardata. Icon_confused
Ad un regime minimo stabilizzato di 800 +/- 50 giri/min. con tubo del depressore attaccato l'anticipo per il 1108 i.e. dev'essere di 13°. Io l'ho fatto "a stìm" Icon_lol come si dice da noi, a occhio.
Il procedimento è quanto di più intuitivo ci sia: basta allentare i due dadi da 10 e ruotare il corpo dello spinterogeno: girandolo verso l'abitacolo si ritarda, girando verso il radiatore si anticipa.
Ora va benissimo, la temperatura è tornata ai livelli normali e i singhiozzi in ripresa sono scomparsi. Usandola un po' scoprirò anche se sono riuscito a ridurre ulteriormente i consumi Icon_biggrin

Sei proprio sicuro che girandolo verso l'abitacolo si ritarda???Icon_rotfl
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
26-07-2012, 16:57
Messaggio: #15
RE: Anticipo
Un lapsus, ho fatto giusto e scritto sbagliato Icon_lol
Per quanto riguarda i consumi è migliorata sensibilmente, guidando tranquillamente in extraurbano si mantiene sui 16 km/l Icon_biggrin

Autobianchi è una firma Lancia
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
30-12-2012, 11:37
Messaggio: #16
RE: Anticipo
a me succedeva uguale...trasudo di olio dalla guarnizione del coperchio delle punterie, ne avevo comprato uno anni fa e l'ho cambiato da me,
ma poi dopo le conseguenze di vari spinterogeni con la carcassa che si frantumavano in mille pezzi mentre il motore era in moto
ne sono riuscito a trovare con difficoltà un paio allo sfascio, sostituito anche quello e ho visto che mi perdeva olio dalla guarnizione.
Vado a girare diversi ricambisti finchè ne trovo uno che lo aveva per un cliente che non è piu passato a ritirarlo e l'ho comprato io e sostituito.
Ora ho il problema che il motore a freddo non tiene il minimo e si spegne se giro lo spinterogeno a freddo in modo che tiene il minimo
e poi a caldo mi rimane molto alto di giri.....
Mi sta frullando in testa pure a me di smontare l'iniezione e mettere il carburatore ......................
Io poi con la roba elettronica non ci capisco una mazza ma con il carburatore....penso di ricordare qualcosa....
Ai tempi dei soli carburatori lo smontavo spesso e stavo sempre a pulire lucidare oliare e cambiare le guarnizioni anche se non serviva....ma avevo la fissa di smontare il carburatore......
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
30-12-2012, 20:17
Messaggio: #17
RE: Anticipo
Ma prima di metter le mani sullo spinterogeno girandolo avanti e indietro come fosse manopola del gas di una motocicletta... Icon_lol
Hai per caso guardato se fosse il polmoncino dell'anticipo? funziona? Icon_rolleyes

Autobianchi è una firma Lancia
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
01-01-2013, 23:32
Messaggio: #18
RE: Anticipo
(30-12-2012 20:17)Federico Ha scritto:  Ma prima di metter le mani sullo spinterogeno girandolo avanti e indietro come fosse manopola del gas di una motocicletta... Icon_lol
Hai per caso guardato se fosse il polmoncino dell'anticipo? funziona? Icon_rolleyes

certo.........il polmoncino funziona bene...e nel caso che il colpevole fosse lui il minimo come non tiene a freddo non tiene nemmeno a motore caldo.....ma comunque è da escludere
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
04-01-2013, 05:46
Messaggio: #19
RE: Anticipo
mi sa che è un guasto un po complicato vero?????????
devo chiedere aiuto al mio amico bullone.....ma quello è pericoloso....ho poaura che mentre mi giro mi ruba il motore...lo ha gia fatto...
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
13-11-2014, 01:23
Messaggio: #20
Sad RE: Anticipo
Salve a tutti.
Scusate il ritardo ma a me il problema è insorto recentemente, cioè qualche mese, o forse anche un anno in realtà.. e dopo mesi e mesi di tentativi e dissanguamenti senza risolvere nulla da nessuna parte tranne la ripetuta sostituzione di parti assolutamente ininfluenti sono arrivato e nonostante un motore di scorta sto seriamente cominciando a pensare di rinunciare all'auto, anche perchè temo per l'incolumità di mia moglie che ha tutte le sue ragioni ad avere paura ad usarla.. tranne che, ancora adesso, non ci sia qualcuno in grado di darmi un suggerimento.

Il particolare importante è però che nel mio caso il problema è sorto su un 1.1 Fire 3a serie.. e davvero non so più come intervenire.

I tentavivi precedenti, a parte delle complete boiate che neanche ricordo e preferisco sorvolare, si possono riassumere come sono concentrati su:
- motorino benzina nuovo
- cavi candele (usati ma apparentemente in ottimo stato)
- monoiniettore completo (del motore di scorta che ha sempre funzionato correttamente ma pare presenterebbe una lieve deformazione sulla farfalla, probabilmente un colpo di cacciavite)
- sonda lambda nuova (completamente sbriciolata)
- marmitta (usata ma in buono stato)

in ogni caso dagli interventi non è cambiato assolutamente nulla, la macchina continua a singhiozzare, o meglio ad avere dei vuoti di alimentazione, sia in accensione che a richiesta di gas (praticamente va solo ad un pelo di acceleratore), soprattutto rendendo difficoltosa la partenza e limitando pesantemente la ripresa. Lentamente riesce anche e prendere normalmente velocità una volta superati i vuoti. lmeno riusciva, perchè ultimamente la situazione è peggiorata tanto che l'accelerazione rimane nulla ed addirittura l'alimentazione viene a mancare tanto da rallentare pesantemente rimanedo a marciare per inerzia.

Forzato dalla insistenza nel colpevolizzare la centralina in maniera convinta da parte di diversi eletterauto che sostenevano convinti che con quella installata da loro la macchina marciasse regolarmente anche se io alle prove su strada continuavo a notare dei vuoti in progressivo aumento,
a suon di tentativi il rimedio in realtà lo ho trovato ma è particolarmente curioso e di durata minima: scollegare la centralina!

Al ricollegamento il motore gira benissimo e torna decisamente pronto, reattivo, ed a potenza e ripresa piene. Ma dura poco, solitamente qualche decina di km, comunque meno di un giorno.

Qualcuno di voi riesce a darmi qualche spunto? Icon_sad
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
Rispondi 


Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)