Questo forum utilizza cookies
Questo forum utilizza i cookies per immagazzinare informazioni sulla vostra registrazione. I Cookies sono piccoli documenti registrati sul vostro computer. Cookies su questo forum tengono traccia di alcune informazioni. Prego confermare se accettate o rifiutate queste condizioni di utilizzo.

Un Cookie sara registrato nel vostro browser. Non vi verra piu chiesta ulteriore conferma utilizzando il bottone riportato di seguito.

- Si prega di leggere il regolamento del forum del Registro Autobianchi.
- Per visualizzare i punteggi degli iscritti cliccare qui, oppure consultare il profilo individuale di ogni autore di discussioni.
NOTA: DOPO AVER FATTO IL LOGIN TOCCA CON IL MOUSE I LOGHI DELLE AUTOBIANCHI CHE VEDI IN ALTO: APPARIRANNO TUTTI I MESSAGGI DEL FORUM

Hello World!
This is a sample NewPoints plugin that displays this message on all pages. As you can see, it works just like MyBB plugins do.

Rispondi 
 
Valutazione discussione:
  • 0 voti - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Calo di rendimento a motore caldo
23-01-2012, 22:46
Messaggio: #1
Calo di rendimento a motore caldo
Domenica siamo andati con l'Avenue a fare un giro presso una borgatina sperduta a circa 1000 metri, qui sopra al paese. Per arrivarci ho dovuto fare una decina di chilometri in forte salita, tutti in seconda.
All'inizio della salita il termometro dell'acqua era stabilmente sulla tacca dei 90, dove sta di solito, poi andando, fino ad un certo punto è arrivato a due tacche dopo i 90, temperatura che raggiunge abitualmente quando è messa sotto sforzo in salita.
Con il continuare della salita e nonostante il freddo di gennaio però, la temperatura, continuando ad arrampicarsi su per la strada, è arrivata a quasi quattro tacche dopo i 90 gradi Icon_eekIcon_redface: a quel punto mi sono accorto che sui pezzi di strada dritta, a gas costante, l'erogazione non era perfettamente regolare, e all'uscita dai tornanti più stretti, dovendo accelerare di più, rispondeva con una lentezza insolita, come se fosse stata un po' ingolfata.
E' normale o c'è qualquadra che non cosa.. Icon_shocked ehm, qualcosa che non quadra?Icon_lol

Autobianchi è una firma Lancia
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
23-01-2012, 23:06
Messaggio: #2
RE: Calo di rendimento a motore caldo
la pressa del demolitore.. cura tutto!
dopo quadrera' tutto! anzi, cubera'Icon_mrgreen
commissa'..cambia:
candele
termostato
iniettore
sensore della temperatura
centraline
..e io proverei anche a vedere se hai la marmitta tappata! ..visto il modo spericolato che hai di guidarla sempre sotto i 1500 giri.
se non sono queste le cause, prova a sostituire le bronzine, le fasce elastiche e le valvole della testata.
.
Altrimenti potrebbe anche essere qualcosa di serio...Icon_mrgreen

[Immagine: DLiHE.png]...la ips, na' mezza macchina!
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
23-01-2012, 23:52
Messaggio: #3
RE: Calo di rendimento a motore caldo
(23-01-2012 23:06)claudioGTie Ha scritto:  Altrimenti potrebbe anche essere qualcosa di serio...Icon_mrgreen

Cla sei sempre il solito burlone!! Icon_rotfl
La marmitta potrebbe essere una causa (anche Fritz ha avuto problemi con la marmitta tappata e la macchina scaldava moltissimo quando era sotto sforzo). Per curiosità: ti ricordi che marca monti?

[Immagine: file0244.jpg]
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
24-01-2012, 13:59
Messaggio: #4
RE: Calo di rendimento a motore caldo
Ogni tanto una bella tirata non gli fa male Icon_sifone
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
24-01-2012, 14:56
Messaggio: #5
RE: Calo di rendimento a motore caldo
Fede non ricordo se hai cambiato già: sensore temperatura/iniezione e/o sonda lambda?! Io ho cambiato queste due cose e anche il termostato.. La marmitta sulla mia era liberissima e cmq c'è stato bisogno di una bella stiracchiata perchè la precedente proprietaria un po' anziana aveva ridotto questo 1.1 peggio di un mulo per l'andatura da crociera che aveva!! Icon_shocked Icon_shocked
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
24-01-2012, 16:16
Messaggio: #6
RE: Calo di rendimento a motore caldo
Dunque... i sensori vari sono tutti i suoi originali, solo la sonda lambda era già stata sostituita, e pure da pochissimo tempo...Icon_idea2
Avendo imparato a guidare con la 500, tra che quella di potenza non ne ha, tra che la tratto come una nonnina, in salita ho sempre avuto l'abitudine di non lasciarla andare troppo giù di giri, per non dover poi aprire di più ingozzandola di benzina che la fa scaldare inutilmente e rendere meno; non dico di andare su a 5000 giri, ma perlomeno in coppia sì.
A questa sembra che di sto ragionamento non gliene freghi un accidenteIcon_confused
Teo: di che marca sia la marmitta proprio non ne ho idea, guardo e riferiròIcon_biggrin
Argomento tirata: considerate che tra la Clara (ottant'anni e rotti..) e la ragazza che l'ha tenuta pochi mesi tra me e lei, nè una nè l'altra avevano mai messo la quinta.
Una volta le ho fatto fare i 130... e dopo i 100 s'è messa a strattonare come un cavallo pazzo Icon_eek Icon_lol

Autobianchi è una firma Lancia
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
24-01-2012, 16:23
Messaggio: #7
RE: Calo di rendimento a motore caldo
Fede..non dar retta a nessuno, guarda a me'...
accendi la macchina, metti a folle, tira il freno a mano e appoggia dolcemente sul pedale dell'acceleratore un leggero barattolo di "paulista" con dentro il piombo che avrai precedentemente sciolto e raccolto fino all'orlo.
e lasciala andare fino alla rottura del motore, se il serbatoio contiene almeno 20 litri di vpower..forse riusciamo a risolvere, altrimenti rifai tutto il procedimento.
..facci sapere Icon_aureola

[Immagine: DLiHE.png]...la ips, na' mezza macchina!
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
24-01-2012, 16:49
Messaggio: #8
RE: Calo di rendimento a motore caldo
Claudio le tue idee sono sempre le più "centrate" Icon_lol
All'inizio lo ammetto, un problemino che avrei potuto risolvere molto tempo prima c'era...
Nel tragitto stazione-casa, poco più di un chilometro, viene a prendermi mio padre... "Dai guido io guido io!!" e me l'ha lasciata... Avevo davanti due miei amici col centoventisette 903 del '72, ancora la versione da 47 cavalli.... E appena venuto il verde mi hanno allegramente lasciato indietro di un bel po'. Icon_eek Mio padre:"Ma possibile che con un'Y10 1100 non riesci a star dietro a una 127??"... ma giuro, è giù tutto...Icon_cry
Arrivato a casa, mi sono reso conto che il cavo dell'acceleratore era regolato in modo tale da aver un gioco pazzesco... e pure con il pedale a tavoletta non apriva tuttoIcon_svengoIcon_sleepy
La volta successiva, messo finalmente a posto sto benedetto cavo... 903 batte 1108 due a zeroIcon_shocked

Autobianchi è una firma Lancia
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
25-01-2012, 00:45
Messaggio: #9
RE: Calo di rendimento a motore caldo
(24-01-2012 16:49)Federico Ha scritto:  Claudio le tue idee sono sempre le più "centrate" Icon_lol
All'inizio lo ammetto, un problemino che avrei potuto risolvere molto tempo prima c'era...
Nel tragitto stazione-casa, poco più di un chilometro, viene a prendermi mio padre... "Dai guido io guido io!!" e me l'ha lasciata... Avevo davanti due miei amici col centoventisette 903 del '72, ancora la versione da 47 cavalli.... E appena venuto il verde mi hanno allegramente lasciato indietro di un bel po'. Icon_eek Mio padre:"Ma possibile che con un'Y10 1100 non riesci a star dietro a una 127??"... ma giuro, è giù tutto...Icon_cry
Arrivato a casa, mi sono reso conto che il cavo dell'acceleratore era regolato in modo tale da aver un gioco pazzesco... e pure con il pedale a tavoletta non apriva tuttoIcon_svengoIcon_sleepy
La volta successiva, messo finalmente a posto sto benedetto cavo... 903 batte 1108 due a zeroIcon_shocked

Federico mi collego a questa ultima parte del discorso,parlo del cavo dell'acceleratore, posso dirlo con certezza molte y10 per un difetto dell'assistenza che al primo tagliando non sbloccava l'acceleratore appositamente vincolato per la fase rodaggio, rimanevano con l'apertura dell'acceleratore parziale anche dopo, pertanto verifica bene che non sia ancora come mamma l'ha fatta, io avevo un amico che cammino' moltissimi km con questo blocco, poi portai la mia al tagliando lancia e il capo officina con una rotazione lo modifico' rendendo l'auto al 100% con una differenza notevolissima. io informai lui che riporto' la vettura all'assistenza e riusci a farla definitivamente sistemare.
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
25-01-2012, 00:59
Messaggio: #10
RE: Calo di rendimento a motore caldo
mi sa' che dovro' far controllare anche la mia,Icon_shocked la sento un po' ..lentaIcon_confused
.

[Immagine: 14990314792000684291486.jpg]

attenzione nego tutto! non ero io!
e se c'ero ero costretto da una vocinaIcon_shocked che diceva: -..ah ..si! ...ancora!!-

[Immagine: DLiHE.png]...la ips, na' mezza macchina!
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
Rispondi 


Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)