Questo forum utilizza cookies
Questo forum utilizza i cookies per immagazzinare informazioni sulla vostra registrazione. I Cookies sono piccoli documenti registrati sul vostro computer. Cookies su questo forum tengono traccia di alcune informazioni. Prego confermare se accettate o rifiutate queste condizioni di utilizzo.

Un Cookie sara registrato nel vostro browser. Non vi verra piu chiesta ulteriore conferma utilizzando il bottone riportato di seguito.

- Si prega di leggere il regolamento del forum del Registro Autobianchi.
- Per visualizzare i punteggi degli iscritti cliccare qui, oppure consultare il profilo individuale di ogni autore di discussioni.
NOTA: DOPO AVER FATTO IL LOGIN TOCCA CON IL MOUSE I LOGHI DELLE AUTOBIANCHI CHE VEDI IN ALTO: APPARIRANNO TUTTI I MESSAGGI DEL FORUM

Hello World!
This is a sample NewPoints plugin that displays this message on all pages. As you can see, it works just like MyBB plugins do.

Rispondi 
 
Valutazione discussione:
  • 0 voti - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Fasatura spinterogeno
05-07-2015, 19:42
Messaggio: #1
Fasatura spinterogeno
Ciao a tutti! Oggi ho perso un po' di tempo a regolare il gioco valvole sulla mia A112 elegant del '78 visto che secondo me ticchettava parecchio in marcia, ma nel togliere il coperchio valvole ho sganciato lo spinterogeno senza pensare che poi va rimesso in fase! Ora non so come fare, più che altro perché non credo di riuscire a vedere i riferimenti sul motore per la messa in fase corretta... Qualche consiglio?

Autobianchi A112 Elegant 1978 Blu Presidenziale
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
05-07-2015, 20:38
Messaggio: #2
RE: Fasatura spinterogeno
(05-07-2015 19:42)elpitch Ha scritto:  Ciao a tutti! Oggi ho perso un po' di tempo a regolare il gioco valvole sulla mia A112 elegant del '78 visto che secondo me ticchettava parecchio in marcia, ma nel togliere il coperchio valvole ho sganciato lo spinterogeno senza pensare che poi va rimesso in fase! Ora non so come fare, più che altro perché non credo di riuscire a vedere i riferimenti sul motore per la messa in fase corretta... Qualche consiglio?

appena i Tecnici vedranno il tuo problema t'aiuteranno Icon_clap

però io dico che ti sei appena iscritto e perciò com'è buona usanza và su -PRESENTATI

e parlaci di te e della tua passione Icon_biggrin
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
06-07-2015, 19:59
Messaggio: #3
RE: Fasatura spinterogeno
Se non ricordo male mi ero già presentato tempo fa ma potrei sbagliarmi, purtroppo non sono molto attivo sul forum! Per ora per risolvere il problema comunque ho agito così: ho messo l'auto in quarta, ho sollevato da terra col crick la ruota anteriore sinistra, ho tolto il coperchio di gomma del cambio, ho ruotato la ruota finché non compariva un segno triangolare sul volano, l'ho messo a 10° seguendo l'indicazione del carter, ho attaccato la luce spia e verificato quando arrivava corrente al positivo dello spinterogeno e l'ho fissato. A questo punto dovrebbe partire ma non parte!
I miei dubbi a questo punto sono due: se ho seguito il segno giusto sul volano (ma mi pare di si visto che il pistone n° 1 era al pms) e se devo fissare lo spinterogeno appena la luce si accende girandolo in senso orario o antiorario!

Autobianchi A112 Elegant 1978 Blu Presidenziale
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
07-07-2015, 10:59
Messaggio: #4
RE: Fasatura spinterogeno
Ce l'ho fatta! Riporto qui la procedura che ho seguito per avere il risultato ottimale: ho messo in fase il volano a 10° seguendo i riferimenti del carter (mi sono accorto che il riferimento esatto è un pallino scavato nel volano, subito sopra al riferimento che avevo preso io), ho aperto il coperchio dello spinterogeno assicurandomi che il contatto rotante puntasse al cavo candela n°1 (occhio che si tende a confonderlo col 3), ho ruotato lo spinterogeno in senso antiorario finché le puntine non facevano appena contatto (visto che il contatto rotante normalmente gira in senso orario), ho richiuso tutto ed è partita subito senza neanche tirare l'aria! Ora con l'anticipo a 10°, le puntine a 0.4mm e le valvole registrate a 0.15mm aspirazione e 0.20mm scarico mi sembra che il motore abbia un andamento molto più lineare, forse il minimo è leggermente ballerino ma lo verificherò dopo il primo giro a motore caldo. Spero la mia mini guida possa essere d'aiuto a qualcun altro in futuro! :)

Autobianchi A112 Elegant 1978 Blu Presidenziale
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
Rispondi 


Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)