Questo forum utilizza cookies
Questo forum utilizza i cookies per immagazzinare informazioni sulla vostra registrazione. I Cookies sono piccoli documenti registrati sul vostro computer. Cookies su questo forum tengono traccia di alcune informazioni. Prego confermare se accettate o rifiutate queste condizioni di utilizzo.

Un Cookie sara registrato nel vostro browser. Non vi verra piu chiesta ulteriore conferma utilizzando il bottone riportato di seguito.

- Si prega di leggere il regolamento del forum del Registro Autobianchi.
- Per visualizzare i punteggi degli iscritti cliccare qui, oppure consultare il profilo individuale di ogni autore di discussioni.
NOTA: DOPO AVER FATTO IL LOGIN TOCCA CON IL MOUSE I LOGHI DELLE AUTOBIANCHI CHE VEDI IN ALTO: APPARIRANNO TUTTI I MESSAGGI DEL FORUM

Hello World!
This is a sample NewPoints plugin that displays this message on all pages. As you can see, it works just like MyBB plugins do.

Rispondi 
 
Valutazione discussione:
  • 0 voti - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Claxon incantato
14-03-2015, 22:04
Messaggio: #1
Claxon incantato
Non so se essere contento o meno di essere io ad inaugurare la sezione "guasti e rimedi"! Icon_spocht2
Vi pongo il mio problema: poiché la batteria della mia A112 non tiene una settimana di carica (probabilmente è anche da cambiare) prima di avviarla generalmente la carico per una mezz'oretta col caricabatterie, così parte subito. Il problema è che, essendo i morsetti dell'auto rovinati e ossidati, non c'è modo di toglierli con mezzi ortodossi dalla batteria, per cui visto che fin'ora non era successo nulla non mi sono neanche mai posto il problema e ho sempre caricato la batteria tenendola direttamente collegata all'auto. Oggi però dopo 2 minuti che era sotto carica sono partite le trombe del claxon e non si sono fermate finché non ho tolto il penultimo fusibile dalla scatola dei fusibili. Ho fatto diverse prove: ho tolto le trombe (una alla volta), ho smontato l'interruttore dal volante, ma niente, appena si inserisce il fusibile le trombe suonano ininterrottamente.
La mia teoria è che si sia bruciato o incollato il relè del claxon, però non ho idea nè di dove sia nè di quale sia per sostituirlo, voi sapreste darmi una mano?

Autobianchi A112 Elegant 1978 Blu Presidenziale
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
15-03-2015, 15:39
Messaggio: #2
RE: Claxon incantato
(14-03-2015 22:04)elpitch Ha scritto:  Non so se essere contento o meno di essere io ad inaugurare la sezione "guasti e rimedi"! Icon_spocht2
Vi pongo il mio problema: poiché la batteria della mia A112 non tiene una settimana di carica (probabilmente è anche da cambiare) prima di avviarla generalmente la carico per una mezz'oretta col caricabatterie, così parte subito. Il problema è che, essendo i morsetti dell'auto rovinati e ossidati, non c'è modo di toglierli con mezzi ortodossi dalla batteria, per cui visto che fin'ora non era successo nulla non mi sono neanche mai posto il problema e ho sempre caricato la batteria tenendola direttamente collegata all'auto. Oggi però dopo 2 minuti che era sotto carica sono partite le trombe del claxon e non si sono fermate finché non ho tolto il penultimo fusibile dalla scatola dei fusibili. Ho fatto diverse prove: ho tolto le trombe (una alla volta), ho smontato l'interruttore dal volante, ma niente, appena si inserisce il fusibile le trombe suonano ininterrottamente.
La mia teoria è che si sia bruciato o incollato il relè del claxon, però non ho idea nè di dove sia nè di quale sia per sostituirlo, voi sapreste darmi una mano?

Aggiornamento:
oggi sono riuscito a rimuovere i morsetti dalla batteria, così l'ho messa in carica isolata dall'auto. Dopo un po' l'ho ricollegata all'auto (sempre senza il fusibile del claxon), il quadro si accende, il motorino d'avviamento gira ma l'auto non parte.
Svito la prima candela, la collego alla pipetta e la appoggio al telaio in modo che faccia massa, il motorino gira ma la candela non fa scintilla.
Scollego le trombe, le isolo, reinserisco il fusibile, il motorino gira ma la candela non fa scintilla.
Inoltre sempre col fusibile in sede e le trombe scollegate quando collego il polo positivo della batteria all'auto si sente un relè scattare, ma non so quale sia.
Idee? Domani vado dall'elettrauto vicino a casa, sperando mi sappia aiutare Icon_doh1
(15-03-2015 15:39)elpitch Ha scritto:  
(14-03-2015 22:04)elpitch Ha scritto:  Non so se essere contento o meno di essere io ad inaugurare la sezione "guasti e rimedi"! Icon_spocht2
Vi pongo il mio problema: poiché la batteria della mia A112 non tiene una settimana di carica (probabilmente è anche da cambiare) prima di avviarla generalmente la carico per una mezz'oretta col caricabatterie, così parte subito. Il problema è che, essendo i morsetti dell'auto rovinati e ossidati, non c'è modo di toglierli con mezzi ortodossi dalla batteria, per cui visto che fin'ora non era successo nulla non mi sono neanche mai posto il problema e ho sempre caricato la batteria tenendola direttamente collegata all'auto. Oggi però dopo 2 minuti che era sotto carica sono partite le trombe del claxon e non si sono fermate finché non ho tolto il penultimo fusibile dalla scatola dei fusibili. Ho fatto diverse prove: ho tolto le trombe (una alla volta), ho smontato l'interruttore dal volante, ma niente, appena si inserisce il fusibile le trombe suonano ininterrottamente.
La mia teoria è che si sia bruciato o incollato il relè del claxon, però non ho idea nè di dove sia nè di quale sia per sostituirlo, voi sapreste darmi una mano?

Aggiornamento:
oggi sono riuscito a rimuovere i morsetti dalla batteria, così l'ho messa in carica isolata dall'auto. Dopo un po' l'ho ricollegata all'auto (sempre senza il fusibile del claxon), il quadro si accende, il motorino d'avviamento gira ma l'auto non parte.
Svito la prima candela, la collego alla pipetta e la appoggio al telaio in modo che faccia massa, il motorino gira ma la candela non fa scintilla.
Scollego le trombe, le isolo, reinserisco il fusibile, il motorino gira ma la candela non fa scintilla.
Inoltre sempre col fusibile in sede e le trombe scollegate quando collego il polo positivo della batteria all'auto si sente un relè scattare, ma non so quale sia.
Idee? Domani vado dall'elettrauto vicino a casa, sperando mi sappia aiutare Icon_doh1

No vabe ragazzi non ci credo, mi pare di vivere una barzelletta.
In preda allo sconforto mi sono appena seduto dentro la A112 per controllare tutti i dettagli che non potessero andare e mi sono accorto che neanche la luce sul soffitto funzionava, così mi sono messo a cincionare con la portiera per vedere se si accendesse o no. Poi ho infilato la mano nella tasca porta documenti e TADA!! Ho trovato un micro interruttore nascosto che probabilmente si era acceso mettendoci dentro il libretto dell'auto!! L'ho schiacciato, ho girato la chiave e l'auto è partita subito!!!!! Non ho idea di cosa sia, non ho idea a cosa serva nè chi sia stato il genio che l'ha messo ma ora so che esiste e che ci dovrò stare attento!!!

Autobianchi A112 Elegant 1978 Blu Presidenziale
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
16-03-2015, 19:30
Messaggio: #3
RE: Claxon incantato
ma pensa te!!!! Icon_eek

Alla ricerca di un'altra Gt o di una Turbo o di un 4wd....
www.noniente.com
www.motormaniaci.com
www.annuncicomprovendo.com
Visita il sito web di questo utente Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
17-03-2015, 12:26
Messaggio: #4
RE: Claxon incantato
Ciao, antifurto d'epoca....ecco in cosa ti sei imbattuto!
Taglia la corrente allo spinterogeno....non si parlava ancora di centraline o pompe benzina elettriche sulle A112!!
L'unica differenza da una macchina all'altra era il punto di installazione, più o meno fantasioso e nascosto!
Il fusibile dell'avvisatore acustico protegge anche la plafoniera interna, ecco spiegato il suo spegnimento.
Il teleruttore delle trombe si trova nel vano motore accanto alla scatola fusibili, ne troverai diversi.
Per individuarlo appoggia un dito sopra e ripristinando la corrente lo sentirai scattare, si sente distintamente.
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
17-03-2015, 12:34
Messaggio: #5
RE: Claxon incantato
(17-03-2015 12:26)Dolci Ha scritto:  Ciao, antifurto d'epoca....ecco in cosa ti sei imbattuto!
Taglia la corrente allo spinterogeno....non si parlava ancora di centraline o pompe benzina elettriche sulle A112!!
L'unica differenza da una macchina all'altra era il punto di installazione, più o meno fantasioso e nascosto!
Il fusibile dell'avvisatore acustico protegge anche la plafoniera interna, ecco spiegato il suo spegnimento.
Il teleruttore delle trombe si trova nel vano motore accanto alla scatola fusibili, ne troverai diversi.
Per individuarlo appoggia un dito sopra e ripristinando la corrente lo sentirai scattare, si sente distintamente.
Esatto, il proprietario dell'auto che me l'ha data in prestito mi ha confermato che è l'antifurto e che si era dimenticato della sua esistenza! Ora so che c'è :D

Autobianchi A112 Elegant 1978 Blu Presidenziale
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
18-03-2015, 18:36
Messaggio: #6
RE: Claxon incantato
Che storia!!!! Icon_eekIcon_eekIcon_eek
vivere magari giornate con l' angoscia Icon_confused per non venir a capo di un problema e poi... accorgersi che era una cavolata pazzesca!!!! Icon_mad

ELEGANT, perchè A112 non è solo ABARTH
MISSONI, perchè Y10 fà moda...
LX la sigla che contraddistingue le grandi Lancia
VILLE, per chi non vuole cambiare MAIIIIII
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
Rispondi 


Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)