Questo forum utilizza cookies
Questo forum utilizza i cookies per immagazzinare informazioni sulla vostra registrazione. I Cookies sono piccoli documenti registrati sul vostro computer. Cookies su questo forum tengono traccia di alcune informazioni. Prego confermare se accettate o rifiutate queste condizioni di utilizzo.

Un Cookie sara registrato nel vostro browser. Non vi verra piu chiesta ulteriore conferma utilizzando il bottone riportato di seguito.

- Si prega di leggere il regolamento del forum del Registro Autobianchi.
- Per visualizzare i punteggi degli iscritti cliccare qui, oppure consultare il profilo individuale di ogni autore di discussioni.
NOTA: DOPO AVER FATTO IL LOGIN TOCCA CON IL MOUSE I LOGHI DELLE AUTOBIANCHI CHE VEDI IN ALTO: APPARIRANNO TUTTI I MESSAGGI DEL FORUM

Hello World!
This is a sample NewPoints plugin that displays this message on all pages. As you can see, it works just like MyBB plugins do.

Rispondi 
 
Valutazione discussione:
  • 1 voti - 5 media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema motore
19-12-2012, 11:14
Messaggio: #1
Problema motore
Buonasera,

volevo chiedere un consiglio ai più esperti.

La mia A112 Abarth è da un pò che a volte fa un difetto strano.
Nel momento che cambio marcia e vado per ridare gas il motore per un attimo ha un vuoto, dando un piccolo strappo è come se premendo appena appena l'acceleratore il motore non avesse la combustione corretta. Secondo voi è un problema di carburazione o elettrico?

Ho già revisionato il carburatore, ma è migliorato di poco il difetto

Grazie a tutti


Buona serata,

Roberto
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
Rispondi 


Messaggi in questa discussione
Problema motore - robygh - 19-12-2012 11:14
RE: Problema motore - Federico - 19-12-2012, 16:10
RE: Problema motore - robygh - 19-12-2012, 18:38
RE: Problema motore - robygh - 22-12-2012, 17:24
RE: Problema motore - Bepus - 26-12-2012, 00:27
RE: Problema motore - robygh - 26-12-2012, 22:45
RE: Problema motore - Bepus - 27-12-2012, 19:38
RE: Problema motore - robygh - 29-12-2012, 23:02
RE: Problema motore - robygh - 30-12-2012, 23:33
RE: Problema motore - Bepus - 03-01-2013, 22:08
RE: Problema motore - robygh - 04-01-2013, 10:49
RE: Problema motore - mattogrillo - 07-01-2013, 23:09
RE: Problema motore - robygh - 28-02-2013, 22:49
RE: Problema motore - mattogrillo - 31-03-2013, 14:17
RE: Problema motore - mattogrillo - 31-03-2013, 21:30
RE: Problema motore - Brama1 - 04-01-2013, 21:42
RE: Problema motore - Bepus - 04-01-2013, 23:26
RE: Problema motore - robygh - 07-01-2013, 13:45
RE: Problema motore - robygh - 01-03-2013, 22:51

Discussioni correlate...
Discussione: Autore Risposte: Letto: Ultimo messaggio
  Revisione motore 70HP Dolci 4 3.073 19-06-2015 09:05
Ultimo messaggio: mavdiablo
  Problema cambio Edoardo73 8 5.561 17-08-2013 10:02
Ultimo messaggio: Bepus
  Codici Motore A 112 aliandro22 4 3.114 22-02-2012 17:16
Ultimo messaggio: scorpione

Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)