BENVENUTI nell'area AUTOBIANCHI dedicata a scambio di informazioni e pareri
Problema motore - Versione stampabile

+- BENVENUTI nell'area AUTOBIANCHI dedicata a scambio di informazioni e pareri (http://www.autobianchi.org/forum.autobianchi)
+-- Forum: A112 (/forumdisplay.php?fid=48)
+--- Forum: A112 Abarth (/forumdisplay.php?fid=49)
+---- Forum: meccanica (/forumdisplay.php?fid=97)
+---- Discussione: Problema motore (/showthread.php?tid=633)

Pagine: 1 2 3


Problema motore - robygh - 19-12-2012 11:14

Buonasera,

volevo chiedere un consiglio ai più esperti.

La mia A112 Abarth è da un pò che a volte fa un difetto strano.
Nel momento che cambio marcia e vado per ridare gas il motore per un attimo ha un vuoto, dando un piccolo strappo è come se premendo appena appena l'acceleratore il motore non avesse la combustione corretta. Secondo voi è un problema di carburazione o elettrico?

Ho già revisionato il carburatore, ma è migliorato di poco il difetto

Grazie a tutti


Buona serata,

Roberto


RE: Problema motore - Federico - 19-12-2012 16:10

I cavi delle candele in che condizioni sono? Icon_rolleyes


RE: Problema motore - robygh - 19-12-2012 18:38

Li avevo sostituiti 5 anni fa.

Non potrebbe essere un problema all'impulsore dello spinterogeno?

Grazie ancora


RE: Problema motore - robygh - 22-12-2012 17:24

Eventualmente, qualcuno mi saprebbe indicare un buon meccanico nella provincia di Milano?

grazie


RE: Problema motore - Bepus - 26-12-2012 00:27

Il problema potrebbe essere causato da diverse cose,di preciso cos'hai fatto al carburatore?


RE: Problema motore - robygh - 26-12-2012 22:45

Lo avevo fatto pulire da un carburatorista di comprovata esperieza
ed inoltre aveva sostituito anche la pompetta di anticipo.

Non conoscete in meccanico esperto di questo tipo di vetture nella provincia di milano? Anche perchè volevo farla alzare su un ponte poichè
sui falsi piani sento un rimore tipo metallico sull'anteriore e non capisco se sia
un supporto motore o la staffa della marmitta ( le sospensioni sono state riviste da poco)

Buon Natale a tutti!


RE: Problema motore - Bepus - 27-12-2012 19:38

In merito a un meccanico bravo dalle tue parti essendo di Torino non saprei,il problema te lo fa solo in cambiata o anche se decelleri e riaccelleri?


RE: Problema motore - robygh - 29-12-2012 23:02

direi che il difetto è presente sia in accellerazione che decellerrazione.

Consigli?

Grazie mille per la collaborazione


RE: Problema motore - Francesco Esposito - 30-12-2012 01:57

(29-12-2012 23:02)robygh Ha scritto:  direi che il difetto è presente sia in accellerazione che decellerrazione.

Consigli?

Grazie mille per la collaborazione
Decelerazione??? Mi sa che hai l'auto troppo anticipata.....per caso è aumentata la fumosità allo scarico? A regime costante il contagiri ha dei piccoli sbalzi repentini come se gli arrivassero dei disturbi?



RE: Problema motore - robygh - 30-12-2012 23:33

A memoria non mi sembra che a regimi costanti abbia dei sobbalzi. Lo fa solamente a volte se i giri sono bassi, sotto i 2000.

Per quanto riguarda il fumo, è difficile a dirsi, la macchina ha 170000 km,
ed un un pò di fumo lo fa già da un pò.
Posso però dire che il motore in salita a volte picchia in testa.